xRadio World

MikroTik Fanat

 1   1 ч   2022   Game   youtube

MikroTik CPU load QoS+Layer7+p2p, Full Network load

Нарезка траффика превосходно работает, страницы загружаются моментально,CPU на роутере справляется без проблем!
В фоне запущен торрент и видео с Youtube в максимальном качестве для максимальной утилизации канала.

 3   4 дн   2022   MikroTik
 35   11 дн   2022   MikroTik

DNS Over Https-DOH

Настройка CloudFlare

1.Если подключение к провайдеру по DHCP :

1) Заходим IP —> DHCP Client
2) Двойной клик левой кнопкой мыши по записи, открывается окно с настройками
3) Смотрим стоит ли галочка на Use Peer DNS если стоит — убираем, для назначения DNS вручную

2.Если подключение к провайдеру по PPPoE :

1) Заходим PPP —> Interface —> Dial Out
2) Двойной клик левой кнопкой мыши по записи, открывается окно с настройками
3) Смотрим стоит ли галочка на Use Peer DNS если стоит — убираем, для назначения DNS вручную

  1. После несколько команд через терминал

/tool fetch url=https://cacerts.digicert.com/DigiCertGlobalRootCA.crt.pem
/certificate import file-name=DigiCertGlobalRootCA.crt.pem passphrase=»»
/ip dns set use-doh-server=https://1.1.1.1/dns-query verify-doh-cert=yes
/ip dns set allow-remote-requests=yes
/ip dns set servers=»»

В папку загрузится сертификат

Результат в терминале:

Для проверки можно перейти по ссылке

https://1.1.1.1/help

Более подробно с картинками на сайте автора/

https://2medvedya.ru/mikrotik/dns-over-https-doh-na-mikrotik

 11   14 дн   2022   MikroTik
 11   17 дн   2022   MikroTik   youtube
 18   18 дн   2022   youtube
 25   18 дн   2022   MikroTik

MIKROTIK RB5009UG+S+IN

Обновил инфраструктуру
Жуткий любитель роутеров фирмы MikroTik :)

 17   23 дн   2022   MikroTik   youtube
Ранее Ctrl + ↓